DigiForum, comunidade online de fotografia e equipamentos fotográficos. Desde 2004 não apenas uma referência, mas sim uma realidade. Mais de 1 milhão de pessoas já obtiveram respostas sobre fotografia em nosso site. Mensalmente somos visitados por mais 140.000 visitantes únicos mensais. São 1.400.000 pageviews mensais feitos por visitantes humanos (já descontados os bots). DigiForum, comunidade online de fotografia e equipamentos fotográficos. Desde 2004 não apenas uma referência, mas sim uma realidade. Mais de 1 milhão de pessoas já obtiveram respostas sobre fotografia em nosso site. Mensalmente somos visitados por mais 140.000 visitantes únicos mensais. São 1.400.000 pageviews mensais feitos por visitantes humanos (já descontados os bots).
 FAQ  • Regras  • Pesquisar  • Membros  • Grupos  • Staff  • Portal  • Twitter DF  • Facebook DF
Registrar  • Meu Perfil  • Entrar e ver Mensagens Particulares   • Galeria de Fotos   • Loja Virtual   • Login
 Flash da Busy, sendo que eu não usei

Exibir próxima mensagem
Exibir mensagem anterior

Receber rss deste tópico
Responder Mensagem
Autor Mensagem

Omelelet
Usuário em Aprovação, menos de 20 posts
Usuário em Aprovação, menos de 20 posts










Registrado em: Quarta-Feira, 13 de Mai de 2020
Mensagens: 2

 


MensagemEnviada: Qua Mai 13, 2020 6:32 pm Responder com CitaçãoVoltar ao Topo

Ontem tentei tirar umas fotos da minha família numa reunião aqui em casa. O flash levanta, mas toda vez que tento tirar foto ele dá busy e a foto vai sem flash, sendo que nem cheguei a usá-lo anteriormente.

Já atualizei firmware, já coloquei nos demais modos e não consigo entender porque insiste nessa mensagem quando tento usar o flash. Faria sentido dar busy se ele estivesse acendendo, porque sei que ele esquenta e precisa de um intervalo. Acredito que se estivesse pifado, essa mensagem não iria aparecer.

Alguma sugestão do que possa ser? Isso dá me deixando um pouco preocupada.

Omelelet
Usuário em Aprovação, menos de 20 posts
Usuário em Aprovação, menos de 20 posts










Registrado em: Quarta-Feira, 13 de Mai de 2020
Mensagens: 2

 


MensagemEnviada: Qua Mai 13, 2020 6:41 pm Responder com CitaçãoVoltar ao Topo

Ah, o modelo é um T6i. Quase não tiro fotos com flash por não gostar muito, então não acredito que seja desgaste do flash.
Mostrar os tópicos anteriores:      
Publicidade
Parceiros DigiForum
Responder Mensagem


 Ir para:   



ao menos uma das palavras
todas as palavras
frase exata



Receber rss deste tópico
Exibir próxima mensagem
Exibir mensagem anterior
Enviar Mensagens Novas: Proibido.
Responder Tópicos Proibido
Editar Mensagens: Proibido.
Excluir Mensagens: Proibido.
Votar em Enquetes: Proibido.


Powered by phpBB :: phpBB Group :: FI Theme (modified) :: Todos os horários são GMT - 3 Hours :: Spam Poison :: Spam Catcher