DigiForum, comunidade online de fotografia e equipamentos fotográficos. Desde 2004 não apenas uma referência, mas sim uma realidade. Mais de 1 milhão de pessoas já obtiveram respostas sobre fotografia em nosso site. Mensalmente somos visitados por mais 140.000 visitantes únicos mensais. São 1.400.000 pageviews mensais feitos por visitantes humanos (já descontados os bots). DigiForum, comunidade online de fotografia e equipamentos fotográficos. Desde 2004 não apenas uma referência, mas sim uma realidade. Mais de 1 milhão de pessoas já obtiveram respostas sobre fotografia em nosso site. Mensalmente somos visitados por mais 140.000 visitantes únicos mensais. São 1.400.000 pageviews mensais feitos por visitantes humanos (já descontados os bots).
 FAQ  • Regras  • Pesquisar  • Membros  • Grupos  • Staff  • Portal  • Twitter DF  • Facebook DF
Registrar  • Meu Perfil  • Entrar e ver Mensagens Particulares   • Galeria de Fotos   • Loja Virtual   • Login
 Tópico Oficial Série Canon A6XX(A610/A620/A630/A640/outras)

Exibir próxima mensagem
Exibir mensagem anterior

Receber rss deste tópico
Este Tópico está Bloqueado. Você não pode editar mensagens ou responder
Autor Mensagem

marciosana
Usuário Novo
Usuário Novo










Registrado em: Segunda-Feira, 3 de Abril de 2006
Mensagens: 77
Localização: BELO HORIZONTE - MG

 


MensagemEnviada: Seg Mai 15, 2006 3:46 pm Responder com CitaçãoVoltar ao Topo

Pessoal, hoje de manhã eu estava brincando com a minha A610 da janela do quarto. Ficara mirando em uns aviões, depois em uma antena de celular.
Quando descarreguei as fotos no computador vi uma manchinha estranha em todas as fotos, e sempre na mesma posição relativa. Eu as circulei em vermelho, vejam nas fotos abaixo: Salvem-as no seu computador e de uma zoom de 300%. Da para ver bem melhor assim.
Será que isso é algum defeito na lente da minha A610?
Será que fui premiado?
Obrigado,
Márcio Sana

http://i57.photobucket.com/albums/g220/Flatron256/def06.jpg
http://i57.photobucket.com/albums/g220/Flatron256/def05.jpg
http://i57.photobucket.com/albums/g220/Flatron256/def04.jpg
http://i57.photobucket.com/albums/g220/Flatron256/def03.jpg
http://i57.photobucket.com/albums/g220/Flatron256/def02.jpg
http://i57.photobucket.com/albums/g220/Flatron256/def01.jpg

Paulo Mauricio
Muito Participativo
Muito Participativo










Registrado em: Quinta-Feira, 23 de Fevereiro de 2006
Mensagens: 869
Localização: Rio de Janeiro - Brasil

 


MensagemEnviada: Seg Mai 15, 2006 4:01 pm Responder com CitaçãoVoltar ao Topo

marciosana escreveu:
Pessoal, hoje de manhã eu estava brincando com a minha A610 da janela do quarto. Ficara mirando em uns aviões, depois em uma antena de celular.
Quando descarreguei as fotos no computador vi uma manchinha estranha em todas as fotos, e sempre na mesma posição relativa. Eu as circulei em vermelho, vejam nas fotos abaixo: Salvem-as no seu computador e de uma zoom de 300%. Da para ver bem melhor assim.
Será que isso é algum defeito na lente da minha A610?
Será que fui premiado?
Obrigado,
Márcio Sana

http://i57.photobucket.com/albums/g220/Flatron256/def06.jpg
http://i57.photobucket.com/albums/g220/Flatron256/def05.jpg
http://i57.photobucket.com/albums/g220/Flatron256/def04.jpg
http://i57.photobucket.com/albums/g220/Flatron256/def03.jpg
http://i57.photobucket.com/albums/g220/Flatron256/def02.jpg
http://i57.photobucket.com/albums/g220/Flatron256/def01.jpg


Marcio, pode ser na lente ou pode ser no CCD. Tive uma HP que tinha um pixel "branco" que também aparecia em todas as fotos. Claro que isto incomoda mais ao dono da câmera do quem quem observa a foto.
Se você acordar de madrugada e pensar nisto, é sinal que isto irá te apurrinhar o resto da vida. Leve a câmera a uma autorizada para diagnosticar se o problema esta na lente (não acredito muito pois deveria ser escuro e desfocado) ou no CCD. Talvez seja uma caso que a garantia cubra.
Certa vez comprei um monitor de LCD da Philips e, quando cheguei em casa, notei que havia um pixel verde sempre "ligado". Era quase imperceptível mas EU sabia que ele estava lá e me incomodava. Levei o monitor ao Walmart e pedi que trocassem por outro. Surpreendetemente fizeram a troca. Mais tarde, em casa, lendo o manual, descobri que a própria Philips diz ser "normal" (só se for nos Países Baixos) haver alguns pixels sempre "acesos" ou sempre "apagados" (1%). Logo, a garantia não cobriria. Ainda bem que nem eu nem o vendedor lemos o manual.

_________________

Paulo Mauricio´s







Editado pela última vez por Paulo Mauricio em Seg Mai 15, 2006 4:07 pm, num total de 1 vez

MarcaoJr
Mega Participativo
Mega Participativo

Avaliações Positivas2

Avaliações Neutras0

Avaliações Negativas0




Registrado em: Domingo, 2 de Janeiro de 2005
Mensagens: 1327
Localização: Rio de Janeiro

 


MensagemEnviada: Seg Mai 15, 2006 4:02 pm Responder com CitaçãoVoltar ao Topo

Viu se nao é sujeira? fora ou dentro da lente?

henriquesp
Mega Participativo
Mega Participativo










Registrado em: Terça-Feira, 29 de Novembro de 2005
Mensagens: 1439
Localização: São Paulo - SP

 


MensagemEnviada: Seg Mai 15, 2006 4:06 pm Responder com CitaçãoVoltar ao Topo

Paulo Mauricio escreveu:
Certa vez comprei um monitor de LCD da Philips e, quando cheguei em casa, notei que havia um pixel verde sempre "ligado". Era quase imperceptível mas EU sabia que ele estava lá e me incomodava. Levei o monitor ao Walmart e pedi que trocassem por outro. Surpreendetemente fizeram a troca. Mais tarde, em casa, lendo o manual, descobri que a própria Philips diz ser "normal" (só se for nos países baixos) haver alguns pixels sempre "acesos" ou sempre "apagados" (1%). Logo, a garantia não cobriria. Ainda bem que nem eu nem o vendedor lemos o manual.


Isso é normatizado por algum orgao q nao me vem à mente agora, acho q é pelo IEEE. Acho que sao 7 dead pixels no máximo, pra considerar normal. Hotpixels é mais.

marciosana
Usuário Novo
Usuário Novo










Registrado em: Segunda-Feira, 3 de Abril de 2006
Mensagens: 77
Localização: BELO HORIZONTE - MG

 


MensagemEnviada: Seg Mai 15, 2006 5:29 pm Responder com CitaçãoVoltar ao Topo

MarcaoJr - sujeira fora não deve ser, pois eu comprei um daqueles kits com caneta spray e flanelinha para limpeza e usei do lado de fora da lente.

Me parece que tem um pontinho branco do lado de dentro da lente, mas a grosso modo não corresponde com o local onde aparece aquele ponto cor-de-rosa nas fotos.

Se fosse sujeira do lado de dentro da lente, qual o procedimento a ser tomado?

Obrigado,
Márcio Sana

lucianovk
Usuário Novo
Usuário Novo










Registrado em: Segunda-Feira, 17 de Abril de 2006
Mensagens: 26
Localização: São Carlos - SP

 


MensagemEnviada: Seg Mai 15, 2006 8:24 pm Responder com CitaçãoVoltar ao Topo

Hoje na Agrishow em Ribeirão Preto,




Image

Foto em tamanho original: http://ic1.deviantart.com/fs10/i/2006/135/1/c/Dirigivel_by_tanatus.jpg

Camera Model Name Canon PowerShot A620
Shooting Date/Time 15/5/2006 11:06:22
Shooting Mode Auto
Photo Effect Off
Tv (Shutter Speed) 1/400
Av (Aperture Value) 4.0
Light Metering Evaluative
Exposure Compensation 0
ISO Speed Auto
Lens 7.3 - 29.2 mm
Focal Length 8.5 mm
Digital Zoom None
Image Size 3072x2304
Image Quality Superfine
Flash Off
White Balance Auto
AF Mode Single AF
Color Space sRGB
File Size 894 KB
Drive Mode Single-frame shooting

Abraços.


Editado pela última vez por lucianovk em Seg Mai 15, 2006 10:15 pm, num total de 3 vezes

Yuri Sandro
Muito Participativo
Muito Participativo










Registrado em: Segunda-Feira, 24 de Outubro de 2005
Mensagens: 950
Localização: Salvador

 


MensagemEnviada: Seg Mai 15, 2006 8:33 pm Responder com CitaçãoVoltar ao Topo

lucianovk, ei! Redimensione a foto para 640x480. É regra de fórum.

Maickel
Mega Participativo
Mega Participativo










Registrado em: Sábado, 12 de Novembro de 2005
Mensagens: 1712
Localização: Brasilia - DF

 


MensagemEnviada: Seg Mai 15, 2006 8:39 pm Responder com CitaçãoVoltar ao Topo

marciosana, eu diria que as duas soluções mais fáceis são: tentar trocá-la, caso a garantia cubra, ou simplesmente esquecer. A minha tem uns 4 ou mais hotpixel (ou seria deadpixel, uns que ficam azuis na foto) que só dá pra perceber em alguns tipos de foto e disaparecem quando imprimo ou coloco em 640x480. No primeiro dia que percebi fiquei encanado. Hoje nem sei mais onde eles estão, eu teria que procurar alguma foto onde eles aparecem.
Pode ser que ignorar não seja o mais correto, mas no meu caso eu provavelmente nunca perceberia esse pixel na tua foto.

henriquesp
Mega Participativo
Mega Participativo










Registrado em: Terça-Feira, 29 de Novembro de 2005
Mensagens: 1439
Localização: São Paulo - SP

 


MensagemEnviada: Seg Mai 15, 2006 8:41 pm Responder com CitaçãoVoltar ao Topo

Dead pixels sao fixos, em local e cor.
Hot pixels sao variaveis, em local e cor, ou seja, podem desaparecer.

Guilherme Noronha










Registrado em: Terça-Feira, 23 de Novembro de 2004
Mensagens: 3303
Localização: Rio de Janeiro - RJ

 


MensagemEnviada: Seg Mai 15, 2006 10:02 pm Responder com CitaçãoVoltar ao Topo

henriquesp, eu achava que um dead pixel era um pixel apagado (preto), e que um hotpixel ficava aceso sempre com a mesma cor, mas ambos sendo fixos.

É assim mesmo como você explicou?

Abraços!

Ari Rios
Usuário Senior
Usuário Senior










Registrado em: Domingo, 3 de Julho de 2005
Mensagens: 4804
Localização: Jacobina-Bahia

 


MensagemEnviada: Seg Mai 15, 2006 10:04 pm Responder com CitaçãoVoltar ao Topo

marcio, se puder trocar veja logo , caso contrario nao tem geito! ou tem?! Think

lucianovk
Usuário Novo
Usuário Novo










Registrado em: Segunda-Feira, 17 de Abril de 2006
Mensagens: 26
Localização: São Carlos - SP

 


MensagemEnviada: Seg Mai 15, 2006 10:18 pm Responder com CitaçãoVoltar ao Topo

Eu tenho um pixel assim no LCD do notebook, tinha esquecido dele... mas com esse papo acabei procurando e achando! Brick wall

hehe lol

Maickel
Mega Participativo
Mega Participativo










Registrado em: Sábado, 12 de Novembro de 2005
Mensagens: 1712
Localização: Brasilia - DF

 


MensagemEnviada: Seg Mai 15, 2006 11:00 pm Responder com CitaçãoVoltar ao Topo

Então na minha devem ser Dead pixels, porque são sempre azuis (não tenho certeza, mas acho que realmente são no mesmo lugar).

Agora que o assunto foi comentado, todo mundo vai sonhar com os tais pixels Mr. Green

marciosana
Usuário Novo
Usuário Novo










Registrado em: Segunda-Feira, 3 de Abril de 2006
Mensagens: 77
Localização: BELO HORIZONTE - MG

 


MensagemEnviada: Seg Mai 15, 2006 11:18 pm Responder com CitaçãoVoltar ao Topo

Vixi, agora levantei difunto morto de muita gente ai hein!?

Bom, como vocês me aconselharam e eu já pensava dessa forma também, vou tentar trocar com o vendedor. Afinal a cam não tem 2 meses de uso, e aproximadamente 1200 clicks. Ou seja tá novinha.

Agora se não tiver jeito mesmo vou esquecer. Na hora de imprimir em minilab no tamanho 10x15cm eu duvido que o pontinho rosa de as caras. E se ele resolver incomodar eu apago ele no photoshop.

Mas como o produto é novo o melhor é tentar trocar mesmo.
Vamos ver como funciona a garantia, nesses casos, com vendedores de foruns e mercado livre. Dependendo da resolução eu até ponho o nome do vendedor aqui.

E para não perder a prática seguem minhas primeiras experiências com gotas:




Image



Image



Image
A gota chegando:



Image
A gota atingindo:



Image
O "estrago" causado pela gota:



Image
Essa aqui ficou parecendo uma mão, um punho sainda da água:



Image

Abraços a todos

Márcio Sana

lucianovk
Usuário Novo
Usuário Novo










Registrado em: Segunda-Feira, 17 de Abril de 2006
Mensagens: 26
Localização: São Carlos - SP

 


MensagemEnviada: Seg Mai 15, 2006 11:24 pm Responder com CitaçãoVoltar ao Topo

Q. legal!!! =D> =D> =D>

Pode passar os ajustes da câmera?


Editado pela última vez por lucianovk em Seg Mai 15, 2006 11:29 pm, num total de 1 vez
Mostrar os tópicos anteriores:      
Publicidade
Parceiros DigiForum
Este Tópico está Bloqueado. Você não pode editar mensagens ou responder


 Ir para:   



ao menos uma das palavras
todas as palavras
frase exata



Receber rss deste tópico
Exibir próxima mensagem
Exibir mensagem anterior
Enviar Mensagens Novas: Proibido.
Responder Tópicos Proibido
Editar Mensagens: Proibido.
Excluir Mensagens: Proibido.
Votar em Enquetes: Proibido.


Powered by phpBB :: phpBB Group :: FI Theme (modified) :: Todos os horários são GMT - 3 Hours :: Spam Poison :: Spam Catcher