DigiForum, comunidade online de fotografia e equipamentos fotográficos. Desde 2004 não apenas uma referência, mas sim uma realidade. Mais de 1 milhão de pessoas já obtiveram respostas sobre fotografia em nosso site. Mensalmente somos visitados por mais 140.000 visitantes únicos mensais. São 1.400.000 pageviews mensais feitos por visitantes humanos (já descontados os bots). DigiForum, comunidade online de fotografia e equipamentos fotográficos. Desde 2004 não apenas uma referência, mas sim uma realidade. Mais de 1 milhão de pessoas já obtiveram respostas sobre fotografia em nosso site. Mensalmente somos visitados por mais 140.000 visitantes únicos mensais. São 1.400.000 pageviews mensais feitos por visitantes humanos (já descontados os bots).
 FAQ  • Regras  • Pesquisar  • Membros  • Grupos  • Staff  • Portal  • Twitter DF  • Facebook DF
Registrar  • Meu Perfil  • Entrar e ver Mensagens Particulares   • Galeria de Fotos   • Loja Virtual   • Login
 Carreguei pilha não recarregável coloquei na câmera E AGORA?

Exibir próxima mensagem
Exibir mensagem anterior

Receber rss deste tópico
Responder Mensagem
Autor Mensagem

Maria Flor
Usuário em Aprovação, menos de 20 posts
Usuário em Aprovação, menos de 20 posts










Registrado em: Sábado, 1 de Agosto de 2009
Mensagens: 2

 


MensagemEnviada: Sáb Ago 01, 2009 3:50 am Responder com CitaçãoVoltar ao Topo

Oi gente,

Estou com uma dúvida que está me tirando o sono: recarreguei, por engano, uma pilha não recarregável e coloquei na câmera e a liguei. Até então a câmera funcionava perfeitamente bem. Agora (e foi agora mesmo, alguns minutos atrás), quando eu a ligo, a luz verde acende, mas o visor fica preto (não aparece nenhuma imagem) e ela não dá sinal de vida (exceto pela luz verde).. E ela também não desliga; eu tenho que abrir a tampa e tirar as pilhas pra luz verde apagar.

Será que as pilhas vazaram e estragaram a câmera? Porque nem eu colocando outras pilhas (boas) a câmera voltou a funcionar.

O que eu faço? Será que tem conserto ou eu perdi a câmera? Aqui no Rio só tem loja de assistência técnica da Samsung na Barra da Tijuca?

Muito obrigada desde já!

cecgodoy
Usuário Senior
Usuário Senior

Avaliações Positivas3

Avaliações Neutras0

Avaliações Negativas0




Registrado em: Segunda-Feira, 3 de Janeiro de 2005
Mensagens: 4041
Localização: São Paulo / SP

 


MensagemEnviada: Sáb Ago 01, 2009 4:28 am Responder com CitaçãoVoltar ao Topo

Não houve nenhum outro incidente com a câmera?

Ela não sofreu pancada? Caiu? Bateu?



Maria Flor escreveu:
Oi gente,

Estou com uma dúvida que está me tirando o sono: recarreguei, por engano, uma pilha não recarregável e coloquei na câmera e a liguei. Até então a câmera funcionava perfeitamente bem. Agora (e foi agora mesmo, alguns minutos atrás), quando eu a ligo, a luz verde acende, mas o visor fica preto (não aparece nenhuma imagem) e ela não dá sinal de vida (exceto pela luz verde).. E ela também não desliga; eu tenho que abrir a tampa e tirar as pilhas pra luz verde apagar.

Será que as pilhas vazaram e estragaram a câmera? Porque nem eu colocando outras pilhas (boas) a câmera voltou a funcionar.

O que eu faço? Será que tem conserto ou eu perdi a câmera? Aqui no Rio só tem loja de assistência técnica da Samsung na Barra da Tijuca?

Muito obrigada desde já!

Emmanuel Carvalho
Muito Participativo
Muito Participativo

Avaliações Positivas44

Avaliações Neutras0

Avaliações Negativas0




Registrado em: Segunda-Feira, 29 de Dezembro de 2008
Mensagens: 993
Localização: Rio de Janeiro

 


MensagemEnviada: Sáb Ago 01, 2009 10:05 am Responder com CitaçãoVoltar ao Topo

Tem um botão escrito RESET perto do cartão de memória? Qual o modelo da sua câmera?

Maria Flor
Usuário em Aprovação, menos de 20 posts
Usuário em Aprovação, menos de 20 posts










Registrado em: Sábado, 1 de Agosto de 2009
Mensagens: 2

 


MensagemEnviada: Sáb Ago 01, 2009 5:52 pm Responder com CitaçãoVoltar ao Topo

Cecgodoy,

Não houve nenhum outro incidente com a câmera. No dia anterior ela estava funcionando e ontem, depois que aconteceu aquilo que eu descrevi, ela não funcionou mais..

Emmanuel Carvalho,

O modelo da minha câmera é S860 e não tem nenhum botão de reset nela..

Eu estou achando que o problema aconteceu por causa das pilhas porque depois que eu fiz tudo, li na pilha o seguinte: "Atenção: pode explodir ou vazar se exposta ao fogo, REGARREGADA, tiver os pólos invertidos ou usada com outros tipos de pilhas".

Outra dúvida: será que eu estraguei o meu carregador também?
Mostrar os tópicos anteriores:      
Publicidade
Parceiros DigiForum
Responder Mensagem


 Ir para:   



ao menos uma das palavras
todas as palavras
frase exata



Receber rss deste tópico
Exibir próxima mensagem
Exibir mensagem anterior
Enviar Mensagens Novas: Proibido.
Responder Tópicos Proibido
Editar Mensagens: Proibido.
Excluir Mensagens: Proibido.
Votar em Enquetes: Proibido.


Powered by phpBB :: phpBB Group :: FI Theme (modified) :: Todos os horários são GMT - 3 Hours :: Spam Poison :: Spam Catcher