DigiForum, comunidade online de fotografia e equipamentos fotográficos. Desde 2004 não apenas uma referência, mas sim uma realidade. Mais de 1 milhão de pessoas já obtiveram respostas sobre fotografia em nosso site. Mensalmente somos visitados por mais 140.000 visitantes únicos mensais. São 1.400.000 pageviews mensais feitos por visitantes humanos (já descontados os bots). DigiForum, comunidade online de fotografia e equipamentos fotográficos. Desde 2004 não apenas uma referência, mas sim uma realidade. Mais de 1 milhão de pessoas já obtiveram respostas sobre fotografia em nosso site. Mensalmente somos visitados por mais 140.000 visitantes únicos mensais. São 1.400.000 pageviews mensais feitos por visitantes humanos (já descontados os bots).
 FAQ  • Regras  • Pesquisar  • Membros  • Grupos  • Staff  • Portal  • Twitter DF  • Facebook DF
Registrar  • Meu Perfil  • Entrar e ver Mensagens Particulares   • Galeria de Fotos   • Loja Virtual   • Login
 Dúvida quanto à qualidade da imagem revelada

Exibir próxima mensagem
Exibir mensagem anterior

Receber rss deste tópico
Responder Mensagem
Autor Mensagem

lvrjo
Usuário Participativo
Usuário Participativo










Registrado em: Terça-Feira, 13 de Junho de 2006
Mensagens: 134

 


MensagemEnviada: Dom Fev 19, 2012 12:01 am Responder com CitaçãoVoltar ao Topo

Olá a todos!

Bem, recentemente realizei um antigo sonho de ter uma AE-1. Pus o filme e experimentei.
Na hora de revelar o filme, lembrei de uns posts que li aqui e pedi pro laboratório só escanear o filme.
Ao receber o CD e ver as fotos, fiquei um pouco decepcionado com a qualidade das imagens: achei que o foco não estava bom e as cores me pareceram pálidas. Então, fiquei na dúvida: o problema é da digitalização (parece que escanearam a foto impressa), da lente ou do fotógrafo... Smile
Comparando a uma digital, achei que ficou com "baixa qualidade"
Abrindo as Propriedades da imagem (para analisar em números a foto após o escaneamento):
Dimensões - 1372 x 2058 pixels
Resolução - 300 dpi
Intensidade de bits - 24

Dêem suas opiniões

Mando uma imagem, pra vocês darem suas opiniões.

Obrigado!

P.S.: a lente é uma Canon 35-70mm f/ 3.5 - 4.5

http://i1261.photobucket.com/albums/ii582/lvrjo/AA015.jpg


Editado pela última vez por lvrjo em Seg Fev 20, 2012 10:42 pm, num total de 1 vez

johnnymuylokoycaliente
Usuário Participativo
Usuário Participativo










Registrado em: Quarta-Feira, 24 de Setembro de 2008
Mensagens: 234
Localização: Patos de Minas-MG

 


MensagemEnviada: Seg Fev 20, 2012 11:57 am Responder com CitaçãoVoltar ao Topo

Realmente a foto está sem foco, mas só há uma forma de se saber se o problema está na lente, na máquina ou na digitalização. Revele a foto direto do filme e depois poste pra gente conferir.

lvrjo
Usuário Participativo
Usuário Participativo










Registrado em: Terça-Feira, 13 de Junho de 2006
Mensagens: 134

 


MensagemEnviada: Seg Fev 20, 2012 7:46 pm Responder com CitaçãoVoltar ao Topo

johnnymuylokoycaliente escreveu:
Realmente a foto está sem foco, mas só há uma forma de se saber se o problema está na lente, na máquina ou na digitalização. Revele a foto direto do filme e depois poste pra gente conferir.


Sim, decidi revelar algumas. Mas, para postar uma, terei que escaneá-la em casa, o que certamente reduzirá a sua qualidade... De qualquer forma, seguirei a sua dica.

Obrigado!

lvrjo
Usuário Participativo
Usuário Participativo










Registrado em: Terça-Feira, 13 de Junho de 2006
Mensagens: 134

 


MensagemEnviada: Seg Fev 20, 2012 10:39 pm Responder com CitaçãoVoltar ao Topo

Segue outra foto (parte) feita com a AE-1, só que com flash. Aqui usei o flash rebatido para trás, num ângulo de 45 graus. Achei que fazendo assim, ficaria melhor que direto para o teto. O resultado, como podem ver, foi terrível.

Nesse caso, o problema foi mesmo a inexperiência com flash. Se puderem deixar algumas dicas...

http://i1261.photobucket.com/albums/ii582/lvrjo/TesteFlashAE-1.jpg

lvrjo
Usuário Participativo
Usuário Participativo










Registrado em: Terça-Feira, 13 de Junho de 2006
Mensagens: 134

 


MensagemEnviada: Seg Fev 20, 2012 10:54 pm Responder com CitaçãoVoltar ao Topo

Moderação, desculpem, mas acho que este tópico ficaria melhor no subfórum de 35mm.

Obrigado!

kunimitsugf
Usuário em Aprovação, menos de 20 posts
Usuário em Aprovação, menos de 20 posts










Registrado em: Quarta-Feira, 15 de Agosto de 2012
Mensagens: 3

 


MensagemEnviada: Qua Ago 15, 2012 11:08 pm Responder com CitaçãoVoltar ao Topo

Sim, decidi revelar algumas. Mas, para postar uma, terei que escaneá-la em casa, o que certamente reduzirá a sua qualidade..



Image

vitamina
Usuário Novo
Usuário Novo

Avaliações Positivas2

Avaliações Neutras0

Avaliações Negativas0




Registrado em: Sábado, 15 de Março de 2008
Mensagens: 56
Localização: santo andre/sp

 


MensagemEnviada: Qua Out 17, 2012 11:59 pm Responder com CitaçãoVoltar ao Topo

A foto 1 está boa,talvez com pouca profundidade de campo pela abertura usada.Quanto a saturação e nitidez,deve-se levar em conta que as fotos digitais vem sempre mais reforçadas neste aspecto,quando uma pelicula ou foto é escaneada a tendencia é que se note a diferença.
Mostrar os tópicos anteriores:      
Publicidade
Parceiros DigiForum
Responder Mensagem


 Ir para:   



ao menos uma das palavras
todas as palavras
frase exata



Receber rss deste tópico
Exibir próxima mensagem
Exibir mensagem anterior
Enviar Mensagens Novas: Proibido.
Responder Tópicos Proibido
Editar Mensagens: Proibido.
Excluir Mensagens: Proibido.
Votar em Enquetes: Proibido.


Powered by phpBB :: phpBB Group :: FI Theme (modified) :: Todos os horários são GMT - 3 Hours :: Spam Poison :: Spam Catcher