DigiForum, comunidade online de fotografia e equipamentos fotográficos. Desde 2004 não apenas uma referência, mas sim uma realidade. Mais de 1 milhão de pessoas já obtiveram respostas sobre fotografia em nosso site. Mensalmente somos visitados por mais 140.000 visitantes únicos mensais. São 1.400.000 pageviews mensais feitos por visitantes humanos (já descontados os bots). DigiForum, comunidade online de fotografia e equipamentos fotográficos. Desde 2004 não apenas uma referência, mas sim uma realidade. Mais de 1 milhão de pessoas já obtiveram respostas sobre fotografia em nosso site. Mensalmente somos visitados por mais 140.000 visitantes únicos mensais. São 1.400.000 pageviews mensais feitos por visitantes humanos (já descontados os bots).
 FAQ  • Regras  • Pesquisar  • Membros  • Grupos  • Staff  • Portal  • Twitter DF  • Facebook DF
Registrar  • Meu Perfil  • Entrar e ver Mensagens Particulares   • Galeria de Fotos   • Loja Virtual   • Login
 Problemas com minha Camera D90

Exibir próxima mensagem
Exibir mensagem anterior

Receber rss deste tópico
Responder Mensagem
Autor Mensagem

Aline Photograph (Lili)
Usuário em Aprovação, menos de 20 posts
Usuário em Aprovação, menos de 20 posts










Registrado em: Terça-Feira, 18 de Agosto de 2015
Mensagens: 1
Localização: Pitangueiras - SP

 


MensagemEnviada: Sex Ago 21, 2015 12:27 pm Responder com CitaçãoVoltar ao Topo

Minha D90 está meio pirada... a régua de dentro do visor dela de fotometria está com todos os ícones acesos. O que pode ser? Meu Sb 600 também fica piscando sem parar as letras dele, mesmo quando conectado na câmera! Alguem pode me ajudar? d'oh!

_________________

não possuo´s


não possuo


gricwb
Mod-Manager-Câmeras
Mod-Manager-Câmeras

Avaliações Positivas1

Avaliações Neutras0

Avaliações Negativas0




Registrado em: Quinta-Feira, 24 de Fevereiro de 2011
Mensagens: 2508
Localização: Curitiba/PR

 

Staff DigiForum
Staff DigiForum
Anunciante Premium
Anunciante Premium

MensagemEnviada: Sáb Ago 22, 2015 1:54 pm Responder com CitaçãoVoltar ao Topo

Aline Photograph (Lili), seja bem vinda ao DF! yeah

Primeiramente eu tentaria resetar a camera.
Caso não resolva, eu faria a atualização do firmware:

http://downloadcenter.nikonimglib.com/en/products/9/D90.html

Se ainda assim não resolver, o jeito é mandar para uma assistência de confiança.

JWilson
Usuário em Aprovação, menos de 20 posts
Usuário em Aprovação, menos de 20 posts










Registrado em: Terça-Feira, 17 de Março de 2009
Mensagens: 1
Localização: Sao Luis - Ma

 


MensagemEnviada: Ter Ago 29, 2017 3:17 pm Responder com CitaçãoVoltar ao Topo

Ola o espelho da minha esta travando qdo coloco as lentes (18-105) e da a mensagem ERR qdo tiro a lente o espelho funciona perfeitamente alguém ja passou por isso?? help??
Mostrar os tópicos anteriores:      
Publicidade
Parceiros DigiForum
Responder Mensagem


 Ir para:   



ao menos uma das palavras
todas as palavras
frase exata



Receber rss deste tópico
Exibir próxima mensagem
Exibir mensagem anterior
Enviar Mensagens Novas: Proibido.
Responder Tópicos Proibido
Editar Mensagens: Proibido.
Excluir Mensagens: Proibido.
Votar em Enquetes: Proibido.


Powered by phpBB :: phpBB Group :: FI Theme (modified) :: Todos os horários são GMT - 3 Hours :: Spam Poison :: Spam Catcher