DigiForum, comunidade online de fotografia e equipamentos fotográficos. Desde 2004 não apenas uma referência, mas sim uma realidade. Mais de 1 milhão de pessoas já obtiveram respostas sobre fotografia em nosso site. Mensalmente somos visitados por mais 140.000 visitantes únicos mensais. São 1.400.000 pageviews mensais feitos por visitantes humanos (já descontados os bots). DigiForum, comunidade online de fotografia e equipamentos fotográficos. Desde 2004 não apenas uma referência, mas sim uma realidade. Mais de 1 milhão de pessoas já obtiveram respostas sobre fotografia em nosso site. Mensalmente somos visitados por mais 140.000 visitantes únicos mensais. São 1.400.000 pageviews mensais feitos por visitantes humanos (já descontados os bots).
 FAQ  • Regras  • Pesquisar  • Membros  • Grupos  • Staff  • Portal  • Twitter DF  • Facebook DF
Registrar  • Meu Perfil  • Entrar e ver Mensagens Particulares   • Galeria de Fotos   • Loja Virtual   • Login
 Circulo verde e vermelho no meio das fotos NEX C3

Exibir próxima mensagem
Exibir mensagem anterior

Receber rss deste tópico
Responder Mensagem
Autor Mensagem

rogerwr
Usuário em Aprovação, menos de 20 posts
Usuário em Aprovação, menos de 20 posts










Registrado em: Terça-Feira, 15 de Março de 2016
Mensagens: 1
Localização: Campinas

 


MensagemEnviada: Ter Mar 15, 2016 1:16 am Responder com CitaçãoVoltar ao Topo

Olá pessoal!

Hoje quando tirei uma foto da parede de casa por acaso (a parede é verde bem claro) notei que saiu com um circulo verde e vermelho no meio. Fiz mais testes e notei que quanto mais escura a foto, mais perceptível o círculo é. Acho que não tinha notado antes porque nunca tinha tirado foto de uma superfície clara e uniforme (comprei a câmera usada faz pouco tempo), e em fotos com mais cores e mais claras não é perceptível. Imagino que tenha a ver com a lente, porque o circulo muda de tamanho a medida que mudo a distância focal (como podem ver nas fotos), mas não faço ideia de qual é o problema ou como posso resolver. Isso é sério? Alguém consegue me ajudar?

A câmera é uma NEX C3 e a lente é a do kit 18-55mm OSS

Segue as fotos com o círculo:

http://imgur.com/a/IaxCR

Respectivamente em 18mm, 24mm, 29mm e 38mm

E aqui tem uma foto normal que tirei hoje também, onde o problema não aparece:

http://imgur.com/vn9TJzA

Agradeço desde já e fico à disposição pra passar mais informações que precisarem.

Abraço!

DelCarlo
Usuário Senior
Usuário Senior

Avaliações Positivas21

Avaliações Neutras0

Avaliações Negativas0




Registrado em: Segunda-Feira, 19 de Outubro de 2009
Mensagens: 3622

 


MensagemEnviada: Qua Mar 16, 2016 8:43 am Responder com CitaçãoVoltar ao Topo

Parece ser problema na lente, alinhamento talvez. Tente usar outra para tirar a dúvida yeah
Mostrar os tópicos anteriores:      
Publicidade
Parceiros DigiForum
Responder Mensagem


 Ir para:   



ao menos uma das palavras
todas as palavras
frase exata



Receber rss deste tópico
Exibir próxima mensagem
Exibir mensagem anterior
Enviar Mensagens Novas: Proibido.
Responder Tópicos Proibido
Editar Mensagens: Proibido.
Excluir Mensagens: Proibido.
Votar em Enquetes: Proibido.


Powered by phpBB :: phpBB Group :: FI Theme (modified) :: Todos os horários são GMT - 3 Hours :: Spam Poison :: Spam Catcher