DigiForum, comunidade online de fotografia e equipamentos fotográficos. Desde 2004 não apenas uma referência, mas sim uma realidade. Mais de 1 milhão de pessoas já obtiveram respostas sobre fotografia em nosso site. Mensalmente somos visitados por mais 140.000 visitantes únicos mensais. São 1.400.000 pageviews mensais feitos por visitantes humanos (já descontados os bots). DigiForum, comunidade online de fotografia e equipamentos fotográficos. Desde 2004 não apenas uma referência, mas sim uma realidade. Mais de 1 milhão de pessoas já obtiveram respostas sobre fotografia em nosso site. Mensalmente somos visitados por mais 140.000 visitantes únicos mensais. São 1.400.000 pageviews mensais feitos por visitantes humanos (já descontados os bots).
 FAQ  • Regras  • Pesquisar  • Membros  • Grupos  • Staff  • Portal  • Twitter DF  • Facebook DF
Registrar  • Meu Perfil  • Entrar e ver Mensagens Particulares   • Galeria de Fotos   • Loja Virtual   • Login
 Dúvida sobre lente SIGMA 17-50

Exibir próxima mensagem
Exibir mensagem anterior

Receber rss deste tópico
Responder Mensagem
Autor Mensagem

Jaiminhu
Usuário em Aprovação, menos de 20 posts
Usuário em Aprovação, menos de 20 posts










Registrado em: Quinta-Feira, 8 de Setembro de 2016
Mensagens: 2
Localização: Avaré

 


MensagemEnviada: Qui Set 08, 2016 8:49 pm Responder com CitaçãoVoltar ao Topo

Boa noite pessoal, me chamo Juliano e estou iniciando no universo da fotografia.

Eu sou cinegrafista há mais de 10 anos e agora resolvi que quero fotografar e comecei a comprar meus equipamentos, comprei uma lente SIGMA 17-50 NOVA e para meu espanto, quando chegou percebi que havia algo solto dentro dela e que fazia muito barulho quando eu mexia a lente (seja para colocar na camera, ou para tirar da camera para guardar).

Pedi para que o vendedor trocasse a lente, porém a fornecedora desse vendedor, trocou a lente e disse que isso é normal em lentes sigma.

gostaria que alguém pudesse me dar a certeza se isso é normal mesmo ou se a lente possui algum defeito.

gravei um video para que voces possam ver.

Obrigado desde já.

PS: A lente ainda está em tempo de devolução, pois chegou hoje.

https://www.youtube.com/watch?v=XNGntHnSF_c

Roberto Ap
Mega Participativo
Mega Participativo

Avaliações Positivas2

Avaliações Neutras0

Avaliações Negativas0




Registrado em: Sexta-Feira, 8 de Julho de 2011
Mensagens: 1050
Localização: Sorocaba SP

 


MensagemEnviada: Dom Set 11, 2016 12:57 pm Responder com CitaçãoVoltar ao Topo

Eu tive uma 17-70 F2.8-4 da Sigma e não fazia barulho. Acho que tá com defeito.

Você anotou o numero de série antes de mandar trocar? Será que não te mandaram a mesma?

Jaiminhu
Usuário em Aprovação, menos de 20 posts
Usuário em Aprovação, menos de 20 posts










Registrado em: Quinta-Feira, 8 de Setembro de 2016
Mensagens: 2
Localização: Avaré

 


MensagemEnviada: Dom Set 11, 2016 5:31 pm Responder com CitaçãoVoltar ao Topo

Roberto Ap escreveu:
Eu tive uma 17-70 F2.8-4 da Sigma e não fazia barulho. Acho que tá com defeito.

Você anotou o numero de série antes de mandar trocar? Será que não te mandaram a mesma?


Anotei sim, e não é a mesma, andei pesquisando nesses ultimos dias e encontrei alguns videos e pessoas falando sobre o quanto é normal nessa lente...

vou ficar com ela e usar o máximo, caso aconteça algo, corro para a garantia (Y)

Obrigado pela resposta.
Mostrar os tópicos anteriores:      
Publicidade
Parceiros DigiForum
Responder Mensagem


 Ir para:   



ao menos uma das palavras
todas as palavras
frase exata



Receber rss deste tópico
Exibir próxima mensagem
Exibir mensagem anterior
Enviar Mensagens Novas: Proibido.
Responder Tópicos Proibido
Editar Mensagens: Proibido.
Excluir Mensagens: Proibido.
Votar em Enquetes: Proibido.


Powered by phpBB :: phpBB Group :: FI Theme (modified) :: Todos os horários são GMT - 3 Hours :: Spam Poison :: Spam Catcher