DigiForum, comunidade online de fotografia e equipamentos fotográficos. Desde 2004 não apenas uma referência, mas sim uma realidade. Mais de 1 milhão de pessoas já obtiveram respostas sobre fotografia em nosso site. Mensalmente somos visitados por mais 140.000 visitantes únicos mensais. São 1.400.000 pageviews mensais feitos por visitantes humanos (já descontados os bots). DigiForum, comunidade online de fotografia e equipamentos fotográficos. Desde 2004 não apenas uma referência, mas sim uma realidade. Mais de 1 milhão de pessoas já obtiveram respostas sobre fotografia em nosso site. Mensalmente somos visitados por mais 140.000 visitantes únicos mensais. São 1.400.000 pageviews mensais feitos por visitantes humanos (já descontados os bots).
 FAQ  • Regras  • Pesquisar  • Membros  • Grupos  • Staff  • Portal  • Twitter DF  • Facebook DF
Registrar  • Meu Perfil  • Entrar e ver Mensagens Particulares   • Galeria de Fotos   • Loja Virtual   • Login
 Nikon D3100 - Erro: R08 com a lente Tamron

Exibir próxima mensagem
Exibir mensagem anterior

Receber rss deste tópico
Responder Mensagem
Autor Mensagem

nilsonuehara
Usuário em Aprovação, menos de 20 posts
Usuário em Aprovação, menos de 20 posts










Registrado em: Quarta-Feira, 8 de Mai de 2013
Mensagens: 4

 


MensagemEnviada: Seg Set 11, 2017 11:50 am Responder com CitaçãoVoltar ao Topo

Olá pessoal,
tenho uma Nikon D3100 com uma lente Tamron 18-200 que de uns dias pra cá começou a negar fogo na hora do click, apresentando o erro "R08".
Normalmente esse erro se refere a ambiente escuro (ou muito claro), mas o que parece é que a lente está com problema para acertar o foco, pois fiz fotos num ambiente com iluminação boa e fotometria correta, e entre um click e outro, a câmera negava fogo.

Testei com a lente Nikkor 35mm na mesma abertura e em nenhum momento ocorre o erro.

Verifiquei tmb que se mudo a chave para foco manual (AF > MF) o motor de foco fica girando alucinadamente (coisa que não acontecia antes)!

Alguém tem alguma ideia do que pode ser?

Eder Rodrigues
Usuário em Aprovação, menos de 20 posts
Usuário em Aprovação, menos de 20 posts










Registrado em: Sexta-Feira, 15 de Setembro de 2017
Mensagens: 1
Localização: Taubaté - São Paulo

 


MensagemEnviada: Sex Set 15, 2017 7:26 pm Responder com CitaçãoVoltar ao Topo

E ae, blzinha
Cara, eu tinha uma camera dessa com um lente sigma, no começo as fotos tinham uma nitidez e qualidade incrível, mas depois foi perdendo foco!
Mostrar os tópicos anteriores:      
Publicidade
Parceiros DigiForum
Responder Mensagem


 Ir para:   



ao menos uma das palavras
todas as palavras
frase exata



Receber rss deste tópico
Exibir próxima mensagem
Exibir mensagem anterior
Enviar Mensagens Novas: Proibido.
Responder Tópicos Proibido
Editar Mensagens: Proibido.
Excluir Mensagens: Proibido.
Votar em Enquetes: Proibido.


Powered by phpBB :: phpBB Group :: FI Theme (modified) :: Todos os horários são GMT - 3 Hours :: Spam Poison :: Spam Catcher