DigiForum, comunidade online de fotografia e equipamentos fotográficos. Desde 2004 não apenas uma referência, mas sim uma realidade. Mais de 1 milhão de pessoas já obtiveram respostas sobre fotografia em nosso site. Mensalmente somos visitados por mais 140.000 visitantes únicos mensais. São 1.400.000 pageviews mensais feitos por visitantes humanos (já descontados os bots). DigiForum, comunidade online de fotografia e equipamentos fotográficos. Desde 2004 não apenas uma referência, mas sim uma realidade. Mais de 1 milhão de pessoas já obtiveram respostas sobre fotografia em nosso site. Mensalmente somos visitados por mais 140.000 visitantes únicos mensais. São 1.400.000 pageviews mensais feitos por visitantes humanos (já descontados os bots).
 FAQ  • Regras  • Pesquisar  • Membros  • Grupos  • Staff  • Portal  • Twitter DF  • Facebook DF
Registrar  • Meu Perfil  • Entrar e ver Mensagens Particulares   • Galeria de Fotos   • Loja Virtual   • Login
 ajudaaaa!!

Exibir próxima mensagem
Exibir mensagem anterior

Receber rss deste tópico
Responder Mensagem
Autor Mensagem

Beatriz S.O.A
Usuário em Aprovação, menos de 20 posts
Usuário em Aprovação, menos de 20 posts










Registrado em: Sábado, 25 de Novembro de 2017
Mensagens: 1

 


MensagemEnviada: Sáb Nov 25, 2017 9:43 am Responder com CitaçãoVoltar ao Topo

Bom dia pessoal!
estou precisando muito de uma ajuda!
tenho uma nikon d3400 e recentemente comprei uma objetiva 50mm da yongnuo, mas estou enfrentando um problema, porque o Af dela não está conseguindo focar! ele fica focando e desfocando toda vida e no fim fica desfocado!
alguem tem essa lente:?
será que ela está com problemas??
Ajuda ae por favooor!!!

leonardo.muller
Mega Participativo
Mega Participativo

Avaliações Positivas14

Avaliações Neutras0

Avaliações Negativas0




Registrado em: Sexta-Feira, 15 de Janeiro de 2010
Mensagens: 1271
Localização: Imbé-RS

 


MensagemEnviada: Dom Nov 26, 2017 7:11 pm Responder com CitaçãoVoltar ao Topo

O correto seria testar sua lente em outra câmera, para ver se apresenta o mesmo problema, se com suas lentes que você já tem não está apresentando nenhuma falha a probabilidade de ser a lente é grande.
Já li alguns relatos de problemas de AF com lentes Yongnuo
Mostrar os tópicos anteriores:      
Publicidade
Parceiros DigiForum
Responder Mensagem


 Ir para:   



ao menos uma das palavras
todas as palavras
frase exata



Receber rss deste tópico
Exibir próxima mensagem
Exibir mensagem anterior
Enviar Mensagens Novas: Proibido.
Responder Tópicos Proibido
Editar Mensagens: Proibido.
Excluir Mensagens: Proibido.
Votar em Enquetes: Proibido.


Powered by phpBB :: phpBB Group :: FI Theme (modified) :: Todos os horários são GMT - 3 Hours :: Spam Poison :: Spam Catcher